<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>  Grants Available for Farmers Affected by Flooding : KILJ Radio</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Smooth Sounds 105.5 FM, Best of Country 1130 AM">

		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//nick8.surfernetwork.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kilj.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=92617c6bb0273be8cc66610d96786ec9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kilj.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=92617c6bb0273be8cc66610d96786ec9' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=92617c6bb0273be8cc66610d96786ec9' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kilj.com/wordpress/wp-includes/css/dashicons.min.css?ver=92617c6bb0273be8cc66610d96786ec9' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/css/reset.css?ver=92617c6bb0273be8cc66610d96786ec9' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/styles/twentyfifteen.css?ver=92617c6bb0273be8cc66610d96786ec9' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kilj.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://nick8.surfernetwork.com/Media/player/scripts/launch.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kilj.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.kilj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kilj.com%2Fgrants-available-for-farmers-affected-by-flooding%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kilj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kilj.com%2Fgrants-available-for-farmers-affected-by-flooding%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc; color: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff;}
.mc-event-visible {
	display: block!important;
}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; }
-->
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kilj.com/?wordfence_lh=1&hid=501769137DFFF900D5E311A4C898CC4D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="canonical" href="https://www.kilj.com/grants-available-for-farmers-affected-by-flooding/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grants Available for Farmers Affected by Flooding" />
<meta property="og:url" content="https://www.kilj.com/grants-available-for-farmers-affected-by-flooding/" />
<meta property="og:description" content="Grants available for Iowa farmers impacted by flooding  IOWA – Grants are available for Iowa farmers impacted by the flooding this spring and ongoing. The Center for Rural Affairs is partnering wit…" />
<meta property="article:published_time" content="2019-06-05T18:23:47+00:00" />
<meta property="article:modified_time" content="2019-06-05T18:23:47+00:00" />
<meta property="og:site_name" content="KILJ Radio" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Grants Available for Farmers Affected by Flooding" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'https://www.kilj.com/wordpress/wp-content/themes/kilj-theme',
            tests: {}
        });
        </script>
        
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-8302916-13', 'auto');
		  ga('send', 'pageview');
		
		</script>
	</head>
	<body class="post-template-default single single-post postid-59586 single-format-standard grants-available-for-farmers-affected-by-flooding">
		<!-- wrapper -->
		<div class="wrapper">

			<!-- header -->
			<header class="header clear" role="banner">
					<!-- nav -->
					<nav class="nav" role="navigation">
						<ul><li id="menu-item-29853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29853"><a href="https://www.kilj.com/">Home</a></li>
<li id="menu-item-29429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29429"><a href="https://www.kilj.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-29416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29416"><a href="https://www.kilj.com/category/news/">Read &#038; Listen to the News</a></li>
	<li id="menu-item-29418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29418"><a href="https://www.kilj.com/category/obituaries/">Obituaries</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.kilj.com/news/news-broadcast-schedule/">News Broadcast Schedule</a></li>
</ul>
</li>
<li id="menu-item-29430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29430"><a href="https://www.kilj.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-29417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29417"><a href="https://www.kilj.com/category/sports/">Read &#038; Listen to Sports</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.kilj.com/sports/sports-broadcast-schedule/">Sports Broadcast Schedule</a></li>
</ul>
</li>
<li id="menu-item-29690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29690"><a href="#">Klassifieds</a>
<ul class="sub-menu">
	<li id="menu-item-29364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29364"><a href="https://www.kilj.com/klassifieds-2/browse-ads/">Browse Ads</a></li>
	<li id="menu-item-29365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29365"><a href="https://www.kilj.com/klassifieds-2/place-ad/">Submit a Klassified Ad</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.kilj.com/calendar/">Calendar</a></li>
<li id="menu-item-29679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29679"><a href="https://www.kilj.com/category/birthdays/">Birthdays/Anniversaries</a>
<ul class="sub-menu">
	<li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841"><a href="https://www.kilj.com/submit-a-birthday-or-anniversary/">Submit a Birthday or Anniversary</a></li>
</ul>
</li>
<li id="menu-item-31751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31751"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-29697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29697"><a href="/category/news/page/2/">News</a></li>
	<li id="menu-item-29698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29698"><a href="/category/sports/page/2/">Sports</a></li>
	<li id="menu-item-29785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29785"><a href="https://www.kilj.com/category/audio-archive/">Audio Archive</a></li>
</ul>
</li>
<li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29684"><a href="#">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.kilj.com/about-kilj/">About KILJ</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.kilj.com/advertise-with-us/">Advertise with us</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.kilj.com/history/">History</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.kilj.com/programming/">Programming</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.kilj.com/kilj-am/">KILJ AM 1130</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29818"><a href="https://www.kilj.com/kilj-105-5-fm/">KILJ 105.5 FM</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.kilj.com/our-crew/">Our Crew</a></li>
	<li id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a href="https://www.kilj.com/public-inspection-file/">Public Inspection File</a></li>
	<li id="menu-item-43077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43077"><a target="_blank" href="http://www.kilj.com/wordpress/wp-content/uploads/2018/10/EEO-Report-2017-2018.pdf">EEO</a></li>
</ul>
</li>
</ul>					<a href="#" id="pull">Menu</a>
                    </nav>
                    
					<!-- /nav -->
                    
                                        
                    	<div class="logo">
                            <a href="https://www.kilj.com">
                                <img src="https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/img/kilj-logo.jpg" alt="KILJ logo" class="logo-img">
                            </a>
                        </div>

									

					

			</header>
			<!-- /header -->

	<main role="main">
	<!-- section -->
	<section>
	
    <div class="clear">
    	<div class="story">
			        
                <!-- article -->
                <article id="post-59586" class="post-59586 post type-post status-publish format-standard hentry category-news">
        
                    <!-- post thumbnail -->
                                        <!-- /post thumbnail -->
        
                    <!-- post title -->
                    <h1>Grants Available for Farmers Affected by Flooding</h1>
                    <!-- /post title -->
        
                    <!-- post details -->
                    Written by Anna Greiner on June 5, 2019                    <!-- /post details -->
        
                    <p><strong><span style="font-size: 13.5pt;">Grants available for Iowa farmers impacted by flooding </span></strong></p>
<p><strong><span style="font-size: 10.5pt;">IOWA</span></strong><span style="font-size: 10.5pt;"> – Grants are available for Iowa farmers impacted by the flooding this spring and ongoing. </span></p>
<p><span style="font-size: 10.5pt;">The Center for Rural Affairs is partnering with Farm Aid and Iowa Farmers Union to provide grants up to $500. Individuals must be located in an area damaged by the recent flooding – in any part of Iowa – and must be farmers.</span></p>
<p><span style="font-size: 10.5pt;">“We are working together with partners to help farmers navigate the recovery process,” said Cora Fox, policy associate at the Center for Rural Affairs. “We understand the challenges farmers face, and want them to know that they aren’t alone.”</span></p>
<p><span style="font-size: 10.5pt;">The grant can be used for household expenses, including medical bills, and may not be used for professional expenses related to farming operations.</span></p>
<p><span style="font-size: 10.5pt;">The deadline to apply is July 15, 2019. To learn more and to fill out the online application, visit <a href="https://u7061146.ct.sendgrid.net/wf/click?upn=84Em28S1K9SvtzcUtu04EiYhp20zKU2fJcimdaPx6eX974vyATVdmEorcOR6FEdp_ge-2FiCALhKlcOxDvr-2BrE2MpAFtBc4gz09FZUhzPxISsEr6WHaFJopF2NZJ211p85Sge2jipUYkdHRt8N47u0Hv-2FKkUT6-2F3nMTDzx2LnC7plkEkPSHwnxiO0zvqSddhmB85e2dAbipn8-2BWgyEKCUBciRjfuXdR3khln9EyjSSvDCehUNitfW0ZjPIBHCE6wjli6jcgXLqqjGBz0kI-2BLqwFgCDMf5u-2FhSjYJuEUxnQdhZZjYh2mwblftme6-2Fx4skn0M94dVpi9XXm1rSepA331ynP75x3qPtfFyIkRTiT-2FveA253iuMpLd5CEpASEWvvHl3SaZGPocFBPC68pZ4nvNgEw-3D-3D">cfra.org/2019FloodGrant</a>. Call 402.687.2100 with any questions.</span></p>
<p><span style="font-size: 10.5pt;">Nebraska farmers impacted by recent flooding and looking for assistance can reach out to Interchurch Ministries of Nebraska, which is partnering with Farm Aid and the Center for Rural Affairs. They can be reached on the Nebraska Rural Response Hotline at 800.464.0258.</span></p>
        
                            
                </article>
                <!-- /article -->
        
                    
                	</div><!--end story-->
        <div class="subpage-ads">
<a href="http://mtpleasantmotors.net"><img src="https://www.kilj.com/wordpress/wp-content/uploads/2015/10/mp-motors.jpg"></a><a href="http://jasonsmithplbg.ruddealer.net"><img src="https://www.kilj.com/wordpress/wp-content/uploads/2015/10/jason-smith.jpg"></a><a href="http://mtpglass.wix.com"><img src="https://www.kilj.com/wordpress/wp-content/uploads/2015/10/Mtp-Glass.jpg"></a><a href="http://www.riversidecollisionrepairia.com/"><img src="https://www.kilj.com/wordpress/wp-content/uploads/2018/03/Riverside-Ad.jpg"></a></div>
	</section>
	<!-- /section -->
	</main>


			<!-- footer -->
			<footer class="footer clear" role="contentinfo">
				<div class="footer-contact">
                    <h2>Contact Us</h2>
                    <p>2411 Radio Drive<br />
                    Mt. Pleasant, IA 52641<br />
                    Email: <a href="mailto:kiljradio@kilj.com">kiljradio@kilj.com</a><br />
                    Phone: (319) 385-8728<br />
                    Fax: (319) 385-4517</p> 
				</div>
                
                <div class="footer-logo">
                <a href="#"><img src="https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/img/footer-logo.jpg" /></a>
                </div>
                
                <div class="social">
                <a href="https://www.facebook.com/KILJRadio/" target="_blank"><img src="https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/img/facebook.png" alt="KILJ on Facebook"></a>
                <a href="https://twitter.com/KILJRadio" target="_blank"><img src="https://www.kilj.com/wordpress/wp-content/themes/kilj-theme/img/twitter.png" alt="KILJ on Twitter"></a>
                </div>
			</footer>
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-includes/js/comment-reply.min.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kilj.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-includes/js/wp-embed.min.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/js/mc-grid.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/js/mc-list.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/js/mc-mini.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kilj.com/wordpress/wp-content/plugins/my-calendar/js/mcjs.js?ver=92617c6bb0273be8cc66610d96786ec9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'101506590',post:'59586',tz:'0',srv:'www.kilj.com'} ]);
	_stq.push([ 'clickTrackerInit', '101506590', '59586' ]);
</script>

		<!--mobile menu--> 
		<script>
        $(function() {
            var pull 		= $('#pull');
                menu 		= $('nav > ul');
                menuHeight	= menu.height();
        
            $(pull).on('click', function(e) {
                e.preventDefault();
                menu.slideToggle();
            });
        
            $(window).resize(function(){
                var w = $(window).width();
                if(w > 320 && menu.is(':hidden')) {
                    menu.removeAttr('style');
                }
            });
        });
		
		
		
		if (document.documentElement.clientWidth < 840) {
			$("nav ul li ul").hide();
			  $("nav ul li:has(ul) > a").click(function(e) {
				$(this).siblings('ul').slideToggle();
				e.preventDefault();
			  });
		}
        </script>
        
	</body>
</html>
